WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
Cant´t edit my Theme! 5 Chris_K 8 years
[resolved] Search Result Issue - this is cool but not conducive to the site 3 dremeda 8 years
Config.php Settings 5 Samuel Wood (Otto) 8 years
[resolved] Google Sitemaps Error: Permission denied 4 RoboPower 8 years
Pixelpost tutorial 9 digitalfrog 8 years
[resolved] Can't post 1 melle21 8 years
Error on Calander and Categories Links 2 Chris_K 8 years
Dr King's Popularity Contest 1 billnanson 8 years
I set up php5 and damaged the blog. Help. 3 sergei1000 8 years
Upgraded to 2.0.3, can't delete posts 11 funkygrl 8 years
Trackbacks? 4 camions 8 years
Can't get to Admin page 4 Samuel B 8 years
Problem establishing a database connection after move 8 Samuel B 8 years
WP Forum Plugin XDForum Updates 2 Samuel B 8 years
cannot access admin panel 2 Samuel B 8 years
Importing my blog into my new site 2 moshu 8 years
comenting plugger 2 pompomgirljay 8 years
help in comments 2 pompomgirljay 8 years
smilies 5 pompomgirljay 8 years
Error with Feed 1 talkingequine 8 years
Manually Import Archive Files into 2.0.3 4 Chris_K 8 years
Categories Sections Show Only Recent Post 3 Chris_K 8 years
Google Sitemap Generator 3.0b1 - errors in sitemap.xml 10 rrhobbs 8 years
i implore you (demonic install) 11 wordpressdilettante 8 years
[resolved] install.php doesn't see wp-config.php 2 frankntoad 8 years
problem 7 pompomgirljay 8 years
PodPress not showing up in plugins - WP 2.0.2 3 whooami 8 years
Unable to login - Blank login page! 3 winspire 8 years
What's up with Podpress? Cannibalized my plugins, then vanished or something 3 Dgold 8 years
[resolved] Links Manager Gone 8 Kafkaesqui 8 years

New Topic in this Forum

You must log in to post.