WordPress.org

Forums

WordPress › Support » How-To and Troubleshooting

How-To and Troubleshooting Add New »

Topic Posts Last Poster Freshness
[resolved] How to change default admin username login in 3.0 5 travelsizetoiletries 5 years
Remove some information from the posts 3 Michael 5 years
New page --> only show posts from a specific category 5 Mark / t31os 5 years
[resolved] how to replace blog title with an image 7 nickmdc 5 years
3.0 multi site - how to add another superadmin? 2 teamplaylotto 5 years
Cannot sort gallery -> thrown to login-screen 3 usernameistaken 5 years
Widget only updating if I quit Fiefox? 1 Bobbeacham 5 years
[resolved] CSS question about "for" elements and classes 2 Mark / t31os 5 years
Error message at bottom of every page 9 Alpha1one 5 years
[resolved] Displaying Post in Header 7 Michael 5 years
Same blog in 2 different domains, how to? 2 fledgling42 5 years
Footer issues 1 dgayle00 5 years
Gallery Settings not showing all 1 sealview 5 years
I couldn't import infos from Blogger...... 1 middlestand 5 years
wordpress.com to wordpress.org subscribers 1 nadjaeberhardt 5 years
import video to pages 1 pagou 5 years
[resolved] style the search form 8 Mark / t31os 5 years
How to add opt in page 2 plight 5 years
Faster Image Insert broken in 3.0 1 slinkysam 5 years
Should I use subpages for a static portfolio site? 3 cryptozoa 5 years
[resolved] Home Page Redirectig To Disclaimer Page 3 dkszone 5 years
How to get rid of posts alltogether... 2 Saildude 5 years
[resolved] site crash 9 adrenterprises 5 years
Capitalization in post title problems after 3.0 upgrade 1 cylons 5 years
[resolved] jQuery post popup 5 salaramiry 5 years
[resolved] Cannot Add new Post 7 James Huff 5 years
wp_delete_comment from Frontend? 2 smuda 5 years
[resolved] Dashboard not showing all items - please help 4 James Huff 5 years
[resolved] 404 error on all pages 4 James Huff 5 years
Meta link gone 2 James Huff 5 years

New Topic in this Forum

You must log in to post.