WordPress.org

Forums

WordPress › Support » How-To and Troubleshooting

How-To and Troubleshooting Add New »

Topic Posts Last Poster Freshness
Previous/Next Post Links Not Working 4 henkholland 5 years
how to customize the posts page to display both content and posts? 6 henkholland 5 years
[Plugin: WassUp] interpret graph 2 michelem 5 years
Photocrati theme not working 5 sveinris 5 years
[Plugin: Google Friend Connect Integration] Google friend connect not working 3 SaiKit 5 years
[resolved] Help! Title links not showing entire post 5 @mercime 5 years
How do I display user "display name"? 2 Roy 5 years
DoFollow Plugin - How to configure it? 5 TWD 5 years
Calender on my sites sidebar - hardcoded 5 The Music Mag 5 years
[resolved] how do I make my background image scaleable? 4 do77 5 years
[resolved] Text not wrapping around images 6 vkotor 5 years
Login from outside Html frameset re-directs 1 aroorda 5 years
Changing my Blog text for an Image? 8 GiorgioMartini 5 years
Wrong category selected by default 2 Shane G 5 years
[resolved] Category Slug problems 2 Cygy 5 years
[help required] suspected iframe malware injected 3 parambyte 5 years
[resolved] Grouping posts by Month / Filter by Category 2 Joshua Davis 5 years
BBcode comments 7 dhin 5 years
[resolved] Magazine Basic Theme Question5 15 Nezmin2 5 years
[resolved] Older Entries causes 404 ERROR 5 Michael Shedd 5 years
How can I pull and display the logged in users name? 4 Caiapfas 5 years
Admin links on front end asks me to relogin 2 totalbigbrother 5 years
can't find categories sub-panel 4 totalbigbrother 5 years
[resolved] Comment counting number not showing in IE 3 addisonjames 5 years
[resolved] Solution: How To Turn Widget updating on manually when drag-drop does not work 2 11worth 5 years
Blog post's title under IE8 just mangled 5 eggsbeer 5 years
[resolved] [Plugin: Sidebar Login] link issue 1 Michael Mann 5 years
Posting the Date with Blog Posts 6 Moessap 5 years
User submitted form creates new blog post? 2 kuld33p 5 years
Internet Explorer version 6.0 and 7.0 aborts when trying to open my Blog 3 iridiax 5 years

New Topic in this Forum

You must log in to post.