WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
Event Calendar 2 andrewj 10 years
"more"-quicktag missing in 2.0 9 spencerp 10 years
Help error LOGIN and LOGOUT 2 MichaelH 10 years
Saving Draft 1 sonyjose 10 years
2.0 not generating permalinks 21 Colin-uk 10 years
Plugins not activating 6 Alex Mills (Viper007Bond) 10 years
Need a Gallery Plug-in for 2.0 3 jackburton 10 years
Can you Disable the Default Category? 6 Kassad 10 years
Importing from MT in 2.0 Beta 8 elisepps 10 years
Upgrade WP2 without backup? 3 Babette 10 years
upload files 2 Ilione 10 years
[resolved] Why I don't like 2.0? 5 doc 10 years
Image Placement in 2.0 26 thecompjoe 10 years
Posts not showing up 2 juliano 10 years
Theme sample images 5 vkaryl 10 years
[resolved] Upgrade: Call to undefined function: get_post_status() 3 StoneLion2 10 years
Error when saving draft 4 gwoodard 10 years
Press It Presentation 1 gwoodard 10 years
trackback broken in rc3 ? 14 brianbonner 10 years
[resolved] 2 blogs 10 chanzero 10 years
[resolved] Calendar in 2.0 2 sbpmedia 10 years
upload files 1 popf 10 years
[resolved] RC3 Converting special characters 6 nickobec 10 years
Wanted: role-based plugins! 19 ringmaster 10 years
comments_popup_link tag does not validate as XML with ampersands in title 3 mat8iou 10 years
2.0 Takes a Long Time to Post 3 jackburton 10 years
A question mark instead of apostrophe 2 klklaser 10 years
capabilities.php warnings 3 davidchait 10 years
Press It functionality & broken urls 2 GrendelS 10 years
RC3: Problem with Firefox 1.5 and Clipmarks extension 5 idanca 10 years

New Topic in this Forum

You must log in to post.