WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
Broken Plugins Thread 16 cinemaminima 8 years
2.0 loop 6 Alex Mills (Viper007Bond) 8 years
Link problem for mailto: and file: 5 tmobile 9 years
Feedburner plugin no working with RC2 9 Sean 9 years
embed/object tag compatibility 11 Goshua 9 years
Using embed/object tags does'nt work with 2.0? 5 Samuel Wood (Otto) 9 years
Nothing But Widgets 17 mythusmage 9 years
use SEARCH first 2 moshu 9 years
Import from Textpattern into WordPress 6 adb 9 years
enclosures in 2.0 10 3stripe 9 years
[resolved] Cache in WP 2.0 beta 12 miscblogger 9 years
Completely disable Tiny MCE? 3 superwtk 9 years
Since upgrade, comments not showing 10 Farms - WPMU DEV 9 years
New Theme? 7 red-star 9 years
Permanently disabling WYSIWYG Editor 11 jcdesign 9 years
can't save EDITED page 7 Samuel B 9 years
Lazy Gallery and WordPress 2.0 9 chillbilly 9 years
I THINK I HAVE A SOLUTION FOR 90% OF ALL SITES BEING ATTACKED 34 lunabyte 9 years
Beta 2 Now Available 22 febwa1976 9 years
Where is the Atom 1.0 feed? 11 rolandog 9 years
WordPress.com 3 Les Bessant 9 years
Updating to 2.0 through cpanel - any risks? 7 Crickey 9 years
looks like a bug... 5 andorn 9 years
Comment Count Issues 12 charanis 9 years
Blog Stas on wp.com: Is this a plugin? 4 Alex Mills (Viper007Bond) 9 years
Akismet Problem 19 itti 9 years
Internet Explore 5 morikenstyle 9 years
Loop Within Page Doubled Since Upgrade 2 z 9 years
2.0 RC1 Available 26 Mark (podz) 9 years
[resolved] Same skin - comments don't work 3 KathleenA 9 years

New Topic in this Forum

You must log in to post.