WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
About 2.0.3, 2.0.4 and 2.1 11 Alex Mills (Viper007Bond) 8 years
tinyMCE undefined 7 Dave Kaufman 8 years
Where can I get latest beta? 10 foolswisdom 8 years
PREVIOUS and NEXT post links not working correctly in 2.0 6 nutsmuggler 8 years
ImageMagick for thumbnails 3 mywebcache 8 years
Getting 2.1 3 spencerp 8 years
what does file upload actually do?? 10 cheebert 8 years
[resolved] 2.0 beta upgrade error 11 kunstao 8 years
problems with wordpress in IE 6 trevorginn 8 years
tinyMCE limited / no real html editing 7 Nicki Faulk 8 years
Permalink / htaccess RC3 28 v8media 8 years
opera 9 write new post WP2.0RC1 5 netslet 8 years
2.0.4 ? 10 vavroom 8 years
Link categories 2 moshu 8 years
Java Scripts Drop down menu 1 dhanlama 8 years
Post preview in admin. Bug? 4 suture 8 years
Security review 2 Mark (podz) 8 years
Bug Hunt! 2 Jonathan Landrum 8 years
[resolved] 2.0.2 doubled code when I switch to html view 3 2046 8 years
(subdomains + permalinks) - index.php = entirely too difficult? 2 nathanmx 8 years
execute-pings.php 2 JonathanMurray 8 years
Word on 1.5.3? 4 war59312 8 years
Kubrick error 25 spencerp 8 years
My Blog Posts, But Then Stops... 5 yosemite 8 years
Broken Plugins Thread 16 cinemaminima 8 years
2.0 loop 6 Alex Mills (Viper007Bond) 8 years
Link problem for mailto: and file: 5 tmobile 8 years
Feedburner plugin no working with RC2 9 Sean 8 years
embed/object tag compatibility 11 Goshua 8 years
Using embed/object tags does'nt work with 2.0? 5 Samuel Wood (Otto) 8 years

New Topic in this Forum

You must log in to post.