WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
images are added as posts to the database. 1 teckoda 8 years
[resolved] No CSS formatting on Dashboard/Wp Admin 1 giovanealex 8 years
[resolved] query_posts on 2.3 RC1 1 linquity 8 years
Theme Compatibility in WP2.3 3 doc_holiday 8 years
post_exists problem on 2.3 beta 1 damianm666 8 years
<!--more--> tag cuts off post in RSS Feeds 4 Lee Penney 8 years
RC? 3 dan13l 8 years
2.3 B3 Errors 1 admin1 8 years
Search Engine Friendly? 1 supor1t 8 years
Contributor posts are not handled correctly 1 kyobul 8 years
class wpdb get_results 2 explor1ng 8 years
Will this work in v2.3 ? 2 karimun 8 years
Multiple Errors 2.3 Beta 2 2 ctoguy 8 years
When will the wordpress2.3beta3 be putting out? 1 chaoyzj 8 years
Localization and 64bit 1 Юрий 8 years
[resolved] Tag Cloud: 2.3 6 JeremyVisser 8 years
[resolved] WP not working after upgrade 2 genevaeagles 8 years
[resolved] [bug] Users have access to admin 2 GJ-tje 8 years
Problem with loggin on beta2 2 moshu 8 years
just upgraded 2.3-beta2 from beta1. but DB error is still there! (inc error msg) 1 Spiel 8 years
Can not Edit posts from edit link with in post ~ bug ?~ 1 BrokenPerfection 8 years
Changelog 2.3b1 vs 2.3b2? 1 danalog 8 years
Does anyone know the status of these plugins in 2.3? 2 Chris_K 8 years
Upgrade to 2.3 SNAFU 1 Altstatten 8 years
Plugin activate/deactivate not working (no error) 2 wrightee 8 years
Plugins neither activate or deactivate 2.3.beta1 1 wrightee 8 years
time is funky in beta 2 jerico2day 8 years
2.3's homepage,always kept flashing. 3 icewhite 8 years
Problem with <!--more--> tag 2 czas 8 years
converting characters in '<pre>'-tagged text in 2.3-beta1 3 lanucas 8 years

New Topic in this Forum

You must log in to post.