WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
<!--more--> tag cuts off post in RSS Feeds 4 Lee Penney 7 years
RC? 3 dan13l 7 years
2.3 B3 Errors 1 admin1 7 years
Search Engine Friendly? 1 supor1t 7 years
Contributor posts are not handled correctly 1 kyobul 7 years
class wpdb get_results 2 explor1ng 7 years
Will this work in v2.3 ? 2 karimun 7 years
Multiple Errors 2.3 Beta 2 2 ctoguy 7 years
When will the wordpress2.3beta3 be putting out? 1 chaoyzj 7 years
Localization and 64bit 1 Юрий 7 years
[resolved] Tag Cloud: 2.3 6 JeremyVisser 7 years
[resolved] WP not working after upgrade 2 genevaeagles 7 years
[resolved] [bug] Users have access to admin 2 GJ-tje 7 years
Problem with loggin on beta2 2 moshu 7 years
just upgraded 2.3-beta2 from beta1. but DB error is still there! (inc error msg) 1 Spiel 7 years
Can not Edit posts from edit link with in post ~ bug ?~ 1 BrokenPerfection 7 years
Changelog 2.3b1 vs 2.3b2? 1 danalog 7 years
Does anyone know the status of these plugins in 2.3? 2 Chris_K 7 years
Upgrade to 2.3 SNAFU 1 Altstatten 7 years
Plugin activate/deactivate not working (no error) 2 wrightee 7 years
Plugins neither activate or deactivate 2.3.beta1 1 wrightee 7 years
time is funky in beta 2 jerico2day 7 years
2.3's homepage,always kept flashing. 3 icewhite 7 years
Problem with <!--more--> tag 2 czas 7 years
converting characters in '<pre>'-tagged text in 2.3-beta1 3 lanucas 7 years
What's this? (2.3-beta1 database error msg included) 3 Chris_K 7 years
Cats-to-tags import problem 1 Jicarney 7 years
Trouble Navigating "Paged" Archive Posts with 2.3 alpha 1 codymckibb 7 years
Category db table error when trying to publish post... 1 williscool 7 years
Downgrading 2.3-alpha to 2.2.1 1 artbird309 7 years

New Topic in this Forum

You must log in to post.