WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
threaded comments? 8 fmckinnon 7 years
[resolved] admin panel - right column moved! 2 iesonagata 7 years
[resolved] 2.7 Widget Admin 6 mrniceash 7 years
Changes in WP 2.7 actions? 3 jphva 7 years
[resolved] 2.5.1 Insert into post not working (it did before) 3 whitefrog 7 years
What Happened to custom page templates? 6 Matt Hill 7 years
[resolved] How to Add page based on Template in 2.7 15 krusch 7 years
2.7 beta3 - Bug in Miscellaneous Settings - Full URL disappears 3 ryanopaz 7 years
where is siteurl defined? 2 Jan Dembowski 7 years
Visual Editing Tools Not Showing 36 fredhead 7 years
automatic upgrade 4 hanzee 7 years
Dashboard setting wont save 2 cebradesign 7 years
[resolved] Quick Edit link is Counterintuitive and Broken 7 deolram 7 years
Obnoxious Error 6 bsaitz 7 years
[resolved] Preview requires you to save draft manually before it will work 3 kathisblog 7 years
wordpress 2.7b3 broke post by mail 2 stephennewton 7 years
[resolved] WordPress 2.7 Threaded Comments Problem 6 sam_m 7 years
kimili flash plugin breaks the visual editor 8 videomeeo 7 years
[resolved] Theme K2 gets broken by 2.7.1 Beta 1 2 Ramoonus 7 years
[resolved] [Plugin: NextGEN Gallery] Serious Bug with long posts 4 Rainmaker 7 years
[resolved] Code Submissions 3 rdylina 7 years
[Plugin: NextGEN Gallery] NGG 1.1b caption passing to HighSlide 2 acekin 7 years
update_usermeta broken? 3 davist11 7 years
[resolved] Add an image / add media icons not there 17 corentin 7 years
Image Upload Error in 2.5 RC1 16 paljasken 7 years
[resolved] 2.7 Beta: No Add Media Option in New Post? 8 kugelblitz 7 years
CANT ACCES LOGIN ,THE SITE IS APEARING AWKWARD 2 Samuel B 7 years
WordPress 2.7 beta 3 extremely slow backend 6 nigel348 7 years
No WYSIWYG editor on 2.7-RC1-10041 11 music2work2 7 years
2.5 image upload 146 cmiper 7 years

New Topic in this Forum

You must log in to post.