WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
Categories Selection not functioning correctly 1 Astriker 6 years
[resolved] iis web.config url rewrite and 2.9+ and permalinks 2 Frumph 6 years
2.9.1 beta 1 issues 9 Ipstenu (Mika Epstein) 6 years
Blank Page on Page Edit 3 Thandelike 6 years
[resolved] the_post_image not working 16 Fairweb 6 years
2.9 beta 2 "Upgrade WordPress Database" Does Nothing 10 war59312 6 years
MYSQL version in v2.9 Readme 2 Beasts 6 years
2.9 RC1 plugins broken 1 jollymoon 6 years
possible to call gallery within theme admin? 1 Anointed 6 years
Sidebar Calendar Not Displaying Correctly 5 faltarego 6 years
Thickbox 1 keighl 6 years
post_image and gallery 2 Fairweb 6 years
WordPress 2.7 RC1 - 500 Internal Server Error - When Updating (75% of the time) 7 schikowski 6 years
theme development from scratch may be mistake need opinions from the experts 3 pattybb 6 years
Missed Schedule 92 jrslocum4 6 years
IE can't open blog 8 alarch 6 years
Emisora 2 radiogarzon 6 years
2.7 add new plugin FTP settings 15 truongkute 6 years
[resolved] Latest Version 3 ohsnyder 6 years
Making %tag% work in permalinks 2 MichaelH 6 years
Error Uploading Images 21 levani01 6 years
WordPress/plugin upgrade 16 ripper2600 6 years
Friendlier styled "Error establishing a database connection" error message 1 Ollie Rattue 6 years
2.7 RC1 and Windows Live Writer 17 Matt Harris 6 years
[resolved] Php.ini problem with uploader 12 seborgarsen 6 years
New installs: admin has user_level 0 4 MichaelH 6 years
2.7B2 Page Slug problems when only numbers 4 jalley 6 years
[Plugin: NextGEN Gallery] How to download latest beta release 2 Alex Rabe 6 years
How can I uninstal a WP upgrade 1 ahmadfarsi57 6 years
widget doesn't work 2 koolperson2 6 years

New Topic in this Forum

You must log in to post.