WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
Error message while using wordpress 3 beta 3 neolee 5 years
[resolved] WWW to non-WWW fail on FireFox 3.6, OK on IE8 5 Tomas Mackevicius 5 years
3.0 and SFTP 2 Ipstenu (Mika Epstein) 5 years
[resolved] Different headers on every different page on Twenty Ten 5 Droidex 5 years
Template files for post types other that Posts and Pages. 5 Iva 5 years
Cannot control order of sub-menus 2 Ed Gray 5 years
How to display menus created in Appearance ยป Menus 6 MichaelH 5 years
"Reseller" Role with Multisite 4 Andrea Rennick 5 years
Buddy Avatar - 3-alpha issue 2 Robert 5 years
How do I create several menus ? 2 MichaelH 5 years
Permalinks broken for custom post types? 2 Samuel B 5 years
Compatibility list for 3.0 plugins 1 nietdanNL 5 years
Bylines for custom post types 3 d910qf 5 years
Beeline coming soon 1 beeline 5 years
WordPress 3.0 wp_get_nav_menu_item() links missing 5 Hellweaver666 5 years
Will the new "default" theme be update anymore? 3 Tiago Duarte 5 years
[resolved] undefinedfunction 3 lokrin2000 5 years
[resolved] get_blog_details 4 lokrin2000 5 years
[resolved] Finally got Super Admin menu - Still have major problems 4 lokrin2000 5 years
[resolved] wp-admin/wp-login.php 5 lokrin2000 5 years
Installing themes in 3.0 alpha 1 kcgleaton 5 years
[resolved] Installing WP 3.0 blogs 12 Andrea Rennick 5 years
get_blogaddress_by_name() issues 2 Kim Parsell 5 years
Testers Needed to Upload Some Image Files! 3 moddtaco 5 years
identifying the active theme in a network site 2 Andrea Rennick 5 years
WP 3.0 with MU available on FREE wordpress.com blog? 5 Andrea Rennick 5 years
Does v3 depricate Mutli-Site / Domain-Mapping? 2 Andrea Rennick 5 years
network site alias domains 3 Andrea Rennick 5 years
[resolved] Call to undefined function is_multisite() 2 gencha 5 years
WP 3.0 and BuddyPress 2 scribu 5 years

New Topic in this Forum

You must log in to post.