WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
Listing out terms for a taxonomy? 2 Chris Olbekson 4 years
$numpages NULL 2 Jack Reichert 4 years
Aggregating site posts 1 adaptiman 4 years
Media Menu Fail Affter Enable Multisite 1 Anakru 4 years
Twentyten WPRC1 attachment page display issuse. 1 echoca 4 years
Add/Edit Image Pop-up Not Working in Post 5 davidolrik 4 years
[resolved] Menu - distinction between pages w/duplicate titles 2 nwalsh 4 years
Language in 3.0 1 nathan.h 4 years
[resolved] Enabling WP_ALLOW_MULTISITE breaks Static Pages (page_id=) 13 not2bug 4 years
www.domain.com vs domain.com in 3.0-RC1 2 Ipstenu (Mika Epstein) 4 years
When will WordPress 3.0 be *officially* released? 11 Ipstenu (Mika Epstein) 4 years
User deleted but can still login? 3 stubble 4 years
Cross Posts Between Sites 1 LoneWolfMuskoka 4 years
[resolved] Multi site subdomains not working properly on Media Temple 2 LoneWolfMuskoka 4 years
3.0 Problem 7 Ipstenu (Mika Epstein) 4 years
(WP3.0 Multisite) RSS feed for new sites created? 4 Andrea Rennick 4 years
Create predefined settings for all future creates blogs on MU setup 1 cavamondo 4 years
Gallery sort order bug? 1 nrrghh 4 years
merging 2 site under WP3.0 RC1 5 freeriders 4 years
Blog Roll Edit 5 David Sader 4 years
Subnavigation 1 daenzo 4 years
[resolved] Changing the "/blog/" Slug 5 justbishop 4 years
difference in theme creation for wordpress 3? 2 Andrea Rennick 4 years
Date of final release? 2 MichaelH 4 years
Theme developer forum for WP3 8 DavePorter 4 years
Menus PLZ WordPress 2 Frumph 4 years
Categories listed alphabetically, ignoring their parents? 2 edir 4 years
[resolved] 3.0 Localization 3 Kuzmanov Boris 4 years
3.0 RC1 - Possible Bug - Widget Menu messed Up 4 Ipstenu (Mika Epstein) 4 years
First 3.0 site 4 gotmedia 4 years

New Topic in this Forum

You must log in to post.