WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
wp_nav_menu broken latest build 1 jroakes 5 years
[resolved] WP 3.0 Permalinks are Broken 18 swinhoe 5 years
[resolved] Object of class wpdb could not be converted to string 4 Andrew Nacin 5 years
[resolved] posts_nav_link issue 6 wizardfusion 5 years
Using the wp_default_editor hides the editor toolbar 1 hilj 5 years
[resolved] Pages HTML formatting lost after updating to 3.0.5 3 ramanchuk 5 years
[resolved] Does get_posts() support tax_query? RC4 11 helgatheviking 5 years
[resolved] WordPress 3.1 RC4: Warning: Invalid argument supplied for foreach() 10 @mercime 5 years
Members Only Posts/Pages 2 Rev. Voodoo 5 years
3.0 Alpha, menu not working suddenly? 19 lovefishing 5 years
WordPress 3.1-RC2-17330: Blank in title not sanitized 2 Andrew Nacin 5 years
[resolved] 3.1 RC2 Adding any query to CPT archive removes archive functionality 3 Rev. Voodoo 5 years
[resolved] Wp_Query not rand 7 Andrew Nacin 5 years
Fatal error when accessing posts 3 Andrew Nacin 5 years
Make it an option to change the WP-amin folder in an easy way. 9 Andrew Nacin 5 years
create_users capability not working 6 Andrew Nacin 5 years
Cannot redeclare tinymce_include() 6 Andrew Nacin 5 years
[resolved] problems returning options value 2 Andrew Nacin 5 years
WP 3.0b1 Menu highlighting for subpages and category single pages 3 Dalton Rooney 5 years
[resolved] SEO default permalinks 3 danijelpendjer 5 years
[resolved] [closed] Warning: An existing WordPress network was detected. 25 funorang 5 years
Can't get latest nightly !!!! 9 elfin 5 years
Using template tags in the new menu manager 6 Doodlebee 5 years
3.1 RC3 Multi-site (sub-folder) login redirecting to login again 12 Ipstenu (Mika Epstein) 5 years
[closed] Fatal error in Dashboard Widgets (memory exhausted) 13 Jay Collier 5 years
[resolved] Wordpres 3.1 RC3 - Static pages on provider free.fr 3 celine1977 5 years
No Home link option in wp_nav_menu & no current-menu-item for custom post types 10 Rev. Voodoo 5 years
Users not displayed correctly 2 Hiranthi 5 years
SITE_NAME in site creation notification 2 Marco Galasso 5 years
Template Hierarchy dont working as supposed 11 gabidavila 5 years

New Topic in this Forum

You must log in to post.