WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[closed] WPAdminBar as option? 13 olyma 4 years
Post body disappears after publish 1 semrocc 4 years
Missing current_page_parent css class for custom post types 17 paolo.valier 4 years
3.1-RC2-17330 doesn't adds extra classes to comments 14 Jon Cave 4 years
[resolved] Internal Linking ? 8 camu 4 years
Install themes pagination bug 1 m.dag 4 years
[resolved] WP3.1 : custom post types templates 5 Sergey Biryukov 4 years
WordPress 3.0 and Domain Mapping 32 andrei.dragos.26 4 years
Changes in post titles are not updated 7 Sergey Biryukov 4 years
[resolved] search multiple taxonomies (witch checkboxes) 3 grosbouff 4 years
networks site names width dots 2 Ipstenu (Mika Epstein) 4 years
$_POST empty when sending a form without trailing slash 1 grosbouff 4 years
Warning: sprintf() [function.sprintf]: Too few arguments 5 Sergey Biryukov 4 years
Media Gallery Rotating 1 adamh-glam 4 years
[resolved] admin.php tries to increase memory_limit 12 carbontwelve 4 years
Warning: Illegal offset type in isset or empty 17 Andrew Nacin 4 years
[resolved] WP3.1-RC4 & Jquery Tabs : error 7 grosbouff 4 years
WP3.1-RC4 & filter query (with meta key) not working 4 DavePorter 4 years
[resolved] wp_query exclude categories not working 5 cogmios 4 years
[resolved] WordPress 3.1 multisite, rss blank page 3 cisoprogressivo 4 years
WordPress 3 ampersand in category name 5 Ipstenu (Mika Epstein) 4 years
Custom WP_query in RC4 add ID of page set as frontpage to query 4 Andrew Nacin 4 years
wp_nav_menu broken latest build 1 jroakes 4 years
[resolved] WP 3.0 Permalinks are Broken 18 swinhoe 4 years
[resolved] Object of class wpdb could not be converted to string 4 Andrew Nacin 4 years
[resolved] posts_nav_link issue 6 wizardfusion 4 years
Using the wp_default_editor hides the editor toolbar 1 hilj 4 years
[resolved] Pages HTML formatting lost after updating to 3.0.5 3 ramanchuk 4 years
[resolved] Does get_posts() support tax_query? RC4 11 helgatheviking 4 years
[resolved] WordPress 3.1 RC4: Warning: Invalid argument supplied for foreach() 10 @mercime 4 years

New Topic in this Forum

You must log in to post.