WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
3.0 change to registration screws bbPress 3 edwardbarker 4 years
[resolved] MU - Images not appearing 20 Séno 4 years
[resolved] http://stud.usv.ro/~icucu/ 1 cucu ilie dumitru 4 years
[3.0 RC1] ob_start('ob_gzhandler') No Longer Works in My Theme Header 4 Steven Vachon 4 years
add_image_size doesn't have a crop feature 16 oloranya 4 years
Only the lowercase letters a-z and numbers allowed 3 Dan.LaSota 4 years
3.1 RC2: Blank lines with   with TinyMCE 11 Abcmoteur 4 years
how to go from nightly build to standard build? 2 Ipstenu (Mika Epstein) 4 years
[resolved] Remove Multiple Sites/Turn off Network 11 murokoma 4 years
formatting.php:shortcode_unautop() empties the post 2 CrazySerb 4 years
[resolved] Right way to build a submenu? 5 Ginny Moe 4 years
[resolved] Using 3.0b1 menus for multisite navigation 14 johnstalnaker 4 years
Custom post types: archive-{posttype}.php not being recognized 7 Paul Gregory 4 years
[resolved] [closed] Multisite image path error 37 Palanthir 4 years
[resolved] Cannot alter theme files under development 2 olyma 4 years
[resolved] 3.1 RC3: Uppercase custom post type problems 22 astrotim 4 years
HyperDB will need wpdb:tables() for WordPress 3.0 5 mathanraj 4 years
[resolved] Unable to Edit Categories .... 11 alexduncan 4 years
is_home() or is_front_page() to check home.php 1 Luke McDonald 4 years
Unable to add a new site 10 JT Moree 4 years
[resolved] 3.1-RC3-17365: edit-tags.php redirect loop 4 acristiano 4 years
sanitize_callback and add_settings_error() problem 2 Juergen Schulze 4 years
[resolved] [closed] Buttons are missing when writing posts 14 Aranor 4 years
WP 3.1 RC3: Link button not working? 10 Andrew Nacin 4 years
[resolved] How do I add css to admin backend to display:none specific menu items? 14 mattcass 4 years
Show Categories Filter on Custom Post Type List 15 Cammy_WP 4 years
Catchable fatal error in WP 3.1 RC3 - echo get_category_link 4 Nerx 4 years
Simple Domain Mapping without any Plugins (WordPress 3.0) 14 Nerx 4 years
remove IDs from custom menu LIs 3 mywebgrocer 4 years
wp-smugmug plugin stopped working after the upgrade 1 dmcdonald72 4 years

New Topic in this Forum

You must log in to post.