WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[closed] Twitter oEmbed language 13 Ipstenu (Mika Epstein) 3 years
WordPress Stats API 12 AndyLaws 3 years
[resolved] [closed] Custom Taxonomies Show No Posts 7 esmi 3 years
[resolved] 500 errors for wp-cron.php 10 Steven Stern 3 years
[resolved] Beta Testing Plugin 6 Ipstenu (Mika Epstein) 3 years
[closed] Plugin not tested with current version of wp 3.4 2 Ipstenu (Mika Epstein) 3 years
[resolved] Theme Customizer not able to add a new field to current settings 6 BenjaminRMueller 3 years
[resolved] Comments not showing on Edit Post page 7 Jon Cave 3 years
[resolved] Admin sidebar buggish on 3.4-RC2-21036 6 marikamitsos 3 years
[resolved] List whole subpages failing in RC3 3 esmi 3 years
[resolved] Nest page ancestors in 3.4 R3 5 neilscott 3 years
[resolved] XMLRPC wp.getPostTypes - No custom field info 6 Max Cutler 3 years
[resolved] Plugin Upgrade Failure 5 jonradio 3 years
[resolved] Theme Customizer - Media Libray 1 Guy_fr 3 years
[resolved] Home Page out of Alignment 2 Andrew Nacin 3 years
[resolved] Customizer 3 Matt 3 years
[resolved] customize options 5 Daryl Koopersmith 3 years
[resolved] Backwards Two-Column Layout Support in 3.4 9 John Turner 3 years
[resolved] Since going from 3.3.2 to 3.4 2 Amy Hendrix (sabreuse) 3 years
[resolved] Translating WordPress 2 Andrew Nacin 3 years
[resolved] WordPress 3.4 RC1 Ticket Reviews vs Nightly Builds 11 Shapeshifter 3 3 years
[resolved] After upgrade to RC1 in debug mode no dashboard exit 10 Ryan Hellyer 3 years
[resolved] does WordPress wanna to support the original ajax comment ? 4 marv51 3 years
[resolved] Change "Customize" to "Live Preview" in Appearance > Themes > Help Tab 2 Sergey Biryukov 3 years
[resolved] post_author field on wp.newPost call in XMLRPC API not working as expected 1 pzimbelman 3 years
[resolved] Header from Media Libary in Theme Options 12 mrjarbenne 3 years
[resolved] Edge Case: Beta downgrade warning 1 mosso 3 years
[resolved] Current Taxonomy Not Highlighted in Bold 2 Dominic 3 years
[resolved] Site ignoring 'after_setup_theme' hook 6 Jack Reichert 3 years
[resolved] Ctrl-BkSp Not Deleting Last Word 15 Ipstenu (Mika Epstein) 3 years

New Topic in this Forum

You must log in to post.