WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] WP 3.5 Beta 3 - not able to use "visual" any more 2 domainplanet 3 years
[resolved] twentytwelve nav 23 wallie007 3 years
[resolved] 3.5 version 3 Multisite "Revisions" checkbox in sub-site Screen Options? 2 Sharon Austin 3 years
[resolved] 3.5 Beta 3 - Gallery Tab? 3 Marty Spellerberg 3 years
[resolved] WP 3.3 RC2 - Moving Page to trash doesn't automatically remove from menu 7 steveanson 3 years
comments 1 lasiate 3 years
[resolved] Media Uploader: Won't Add Featured Images 10 ithacaindy 3 years
[resolved] 3.5 Beta 3 searching pages/posts not working 2 jhanten 3 years
[resolved] featured image upload problem 4 Dominik Schilling (ocean90) 3 years
[resolved] 3.5 beta2 plugin installer 3 villnoweric 3 years
[resolved] A question about the new Media uploader. 2 Ipstenu (Mika Epstein) 3 years
[resolved] Media uploader - show attachment ID 2 Ipstenu (Mika Epstein) 3 years
[resolved] Insert different sizes of image missing 3 Daryl Koopersmith 3 years
[resolved] No way to change image settings after insert 10 ronr1999 3 years
Twentytwelve too complicated. 7 esmi 3 years
[resolved] switch_to_blog does not properly set wp_upload_dir vars 5 ELAN42.com 3 years
[resolved] Confused by 'Show latest posts on a separate page' setting 9 Rev. Voodoo 3 years
[resolved] gallery image caption links in twentytwelve theme 3 Lance Willett 3 years
[resolved] add link doesnt work 7 Sergey Biryukov 3 years
[resolved] No way to set Gallery to link to image files 3 Tevya 3 years
[resolved] Not All Assets Retina 3 Dion Hulse 3 years
[resolved] [closed] Link Manager in 3.5 11 roseguang 3 years
[resolved] can't switch editors 4 Anointed 3 years
[resolved] Cannot link image thumbnails to file url in new Galleries 5 Amy Hendrix (sabreuse) 3 years
[resolved] 3.5b2 missing url for images 2 Amy Hendrix (sabreuse) 3 years
Blank post.php page if i save my post. 1 maarten2001 3 years
add_filter('body_class','browser_body_class') breaks my theme 5 esmi 3 years
[resolved] feed.php fails in 3.5 2 jquindlen 3 years
[resolved] 3.5 beta 1-- comment dashboard page problem 1 apiban 3 years
[resolved] Issue with image insertion & TinyMCE/Text editor 2 Siobhan 3 years

New Topic in this Forum

You must log in to post.