WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] A question about the new Media uploader. 2 Ipstenu (Mika Epstein) 2 years
[resolved] Media uploader - show attachment ID 2 Ipstenu (Mika Epstein) 2 years
[resolved] Insert different sizes of image missing 3 Daryl Koopersmith 2 years
[resolved] No way to change image settings after insert 10 ronr1999 2 years
Twentytwelve too complicated. 7 esmi 2 years
[resolved] switch_to_blog does not properly set wp_upload_dir vars 5 Elan42.com 2 years
[resolved] Confused by 'Show latest posts on a separate page' setting 9 Rev. Voodoo 2 years
[resolved] gallery image caption links in twentytwelve theme 3 Lance Willett 2 years
[resolved] add link doesnt work 7 Sergey Biryukov 2 years
[resolved] No way to set Gallery to link to image files 3 Tevya 2 years
[resolved] Not All Assets Retina 3 Dion Hulse 2 years
[resolved] [closed] Link Manager in 3.5 11 roseguang 2 years
[resolved] can't switch editors 4 Anointed 2 years
[resolved] Cannot link image thumbnails to file url in new Galleries 5 Amy Hendrix (sabreuse) 2 years
[resolved] 3.5b2 missing url for images 2 Amy Hendrix (sabreuse) 2 years
Blank post.php page if i save my post. 1 maarten2001 2 years
add_filter('body_class','browser_body_class') breaks my theme 5 esmi 2 years
[resolved] feed.php fails in 3.5 2 jquindlen 2 years
[resolved] 3.5 beta 1-- comment dashboard page problem 1 apiban 2 years
[resolved] Issue with image insertion & TinyMCE/Text editor 2 Siobhan 2 years
[resolved] admin-bar in body class messed up 5 Anointed 2 years
jQuery 1.8.1 error 7 Anointed 2 years
Email Address as Username Not Shown Properly 8 heavymark 2 years
'beta' add-media button doesn't do anything 1 Anointed 2 years
Twenty Twelve Search box aligment 1 horusacosta 2 years
[resolved] Button "Add Media" is not clear 14 Dominik Schilling (ocean90) 2 years
[resolved] It doesn't work to insert the gallery 3 PaweĊ‚ Patyk 2 years
[resolved] "Get shortlink" on Add new Post disappears 3 Dominik Schilling (ocean90) 2 years
[resolved] Site crashes - IMagick issue 4 Dominik Schilling (ocean90) 2 years
[resolved] WP_Image_Editor_Imagick error 2 Dominik Schilling (ocean90) 2 years

New Topic in this Forum

You must log in to post.