WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] Gallery shortcodes not respecting ids 3 John Hawkins 2 years
[resolved] [closed] Add Media - no way to order all attachments 17 Denny 2 years
[resolved] Custom Post Type 7 Jguiss Webmaster 2 years
[resolved] 3.5RC1, Media: inconsistent, uploading with old skool browser uploader 6 bluesea69 2 years
[resolved] markup in meta-boxes.php 2 Dominik Schilling (ocean90) 2 years
[resolved] List of categories 7 PaweĊ‚ Patyk 2 years
[resolved] Editor window resizes on file update 2 Dominik Schilling (ocean90) 2 years
[resolved] False uploading error 5 Ian Dunn 2 years
[resolved] alt attribute in inserted images is empty 6 Yogi T 2 years
[resolved] Unable to Add New Post (Custom Post Types) 14 Dominik Schilling (ocean90) 2 years
[closed] Twenty Twelve Fly-out menu bug 3 brettshumaker 2 years
[resolved] title attribute in inserted images 6 esmi 2 years
[resolved] wp_editor adding stylesheet 2 Dominik Schilling (ocean90) 2 years
[resolved] No footer widgets in 3.5 RC2? 3 Sharon Austin 2 years
[resolved] Tabbing between Title/Caption on Add Media screen not working 3 Michelle 2 years
[resolved] In Love With Beta 3 image handler!!!!! 4 willwenzel 2 years
[resolved] gallery edit screen removes shortcode variables 3 willwenzel 2 years
Leaving Edited Posts Bug 4 Andrew Nacin 2 years
[resolved] Dashboard/Plugins - SimplePie Error 7 Andrew Nacin 2 years
[resolved] Links 21 Andrew Nacin 2 years
[resolved] gallery messed up in beta3 5 rcamies 2 years
Themes not appearing in 3.5 RC1 2 Ipstenu (Mika Epstein) 2 years
[resolved] Last nights update (22860) broke bbpress 3 Ipstenu (Mika Epstein) 2 years
[resolved] 3.5 RC1 Multisite Image Uploader (Browser Uploader) Error 4 Sharon Austin 2 years
[resolved] Doesnt save custom field data in media-frame 4 Patrick Hesselberg 2 years
Drag and Drop/Drop Downs not working - Plugin 'WordPress Poll' 4 Ipstenu (Mika Epstein) 2 years
[closed] 3.5-beta2 multisite htaccess issue 16 Ipstenu (Mika Epstein) 2 years
[resolved] media-frame gallery doesnt just save the fields 3 Patrick Hesselberg 2 years
[resolved] 2012 WP3.5 RC1 Threaded comments style fix 4 paulwpxp 2 years
[resolved] "Front page displays" settings not displaying new layout/options 5 ahortin 2 years

New Topic in this Forum

You must log in to post.