WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
Media: Creating gallery 2 Andrew Nacin 2 years
[resolved] Insert/Featured image 2 Andrew Nacin 2 years
[resolved] Hidden attachment_fields_to_edit 2 Andrew Nacin 2 years
500 Internal Server error on css,js files on 3.5 RC3 3 Ipstenu (Mika Epstein) 2 years
[resolved] [closed] Flyout menus (3.5 RC1/2) 33 leemon 2 years
3.5 Beta 3 - Access Forbidden 6 frankdage 2 years
[resolved] 3.5 RC3 Visual Editor - text not following the textarea width. 3 Toru Miki 2 years
[resolved] 3.5 RC3 Theme Customizer - Remove borders around several buttons 6 Andrew Nacin 2 years
[resolved] 3.5 RC3 Customizer - Missing Header Image Panel, remove button outline 3 Shawn Hesketh 2 years
[resolved] Media + Page slug collision in Network 2 Dominik Schilling (ocean90) 2 years
[resolved] 3.5 RC3 Media Uploader will link to zip files 7 Sharon Austin 2 years
[resolved] type="email" should be used for email input on comments (instead of type="text") 2 George Stephanis 2 years
[resolved] Inconsistent Alt Text field label 3 Anthony Hortin 2 years
[resolved] Gallery shortcodes not respecting ids 3 John Hawkins 2 years
[resolved] [closed] Add Media - no way to order all attachments 17 Denny 2 years
[resolved] Custom Post Type 7 Jguiss Webmaster 2 years
[resolved] 3.5RC1, Media: inconsistent, uploading with old skool browser uploader 6 bluesea69 2 years
[resolved] markup in meta-boxes.php 2 Dominik Schilling (ocean90) 2 years
[resolved] List of categories 7 PaweĊ‚ Patyk 2 years
[resolved] Editor window resizes on file update 2 Dominik Schilling (ocean90) 2 years
[resolved] False uploading error 5 Ian Dunn 2 years
[resolved] alt attribute in inserted images is empty 6 Yogi T 2 years
[resolved] Unable to Add New Post (Custom Post Types) 14 Dominik Schilling (ocean90) 2 years
[closed] Twenty Twelve Fly-out menu bug 3 brettshumaker 2 years
[resolved] title attribute in inserted images 6 esmi 2 years
[resolved] wp_editor adding stylesheet 2 Dominik Schilling (ocean90) 2 years
[resolved] No footer widgets in 3.5 RC2? 3 Sharon Austin 2 years
[resolved] Tabbing between Title/Caption on Add Media screen not working 3 Michelle 2 years
[resolved] In Love With Beta 3 image handler!!!!! 4 willwenzel 2 years
[resolved] gallery edit screen removes shortcode variables 3 willwenzel 2 years

New Topic in this Forum

You must log in to post.