WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] Nav Menus, Format, Lacking Features 5 Ipstenu (Mika Epstein) 3 years
[resolved] Video 2 Knut Sparhell 3 years
[resolved] 3.6b1 Remove the meta from image post format 3 ScreenfeedFr 3 years
[resolved] 3.6 Beta 1 - Post Format Quote Fields 9 Rev. Voodoo 3 years
[resolved] 3.6b1 Video Post Format Problems (or bugs) 5 Christopher Anderton 3 years
[resolved] WP Beta Tester plugin (3.5.2?) 3 jack96161 3 years
[resolved] Twenty Thirteen: image post: image doesn't use title, alt, ... 12 Ipstenu (Mika Epstein) 3 years
[resolved] Post Formasts UI - can it be disabled 3 Sami Keijonen 3 years
[resolved] 3.6b1 - Chat Post - Show error, hint, or tips? 2 Ipstenu (Mika Epstein) 3 years
Will the Ages Old Bug with Messed Up Comments Be Fixed? 6 Ipstenu (Mika Epstein) 3 years
[resolved] Twenty Thirteen: Responsive layout for entry media 2 Amy Hendrix (sabreuse) 3 years
[resolved] 3.6 Uploading WEBM, OGV broken 6 Dominik Schilling (ocean90) 3 years
[resolved] Ghost image in Add Media modal attachment browser 2 Dominik Schilling (ocean90) 3 years
[resolved] Twenty Thirteen: image post: the image width is bigger than post width 2 Ipstenu (Mika Epstein) 3 years
[resolved] chat post formatting 4 Ipstenu (Mika Epstein) 3 years
[resolved] 3.6 - Post Formats UI not showing only supported post formats 4 Ipstenu (Mika Epstein) 3 years
[resolved] 3.6 Post Format Titles. 3 Dominik Schilling (ocean90) 3 years
[resolved] Q: Twenty Thirteen: image before the title. Is it correct? 6 Fabrizio Pivari 3 years
[resolved] Image Post Format and Quote 3 Ipstenu (Mika Epstein) 3 years
[resolved] Q: Twenty Thirteen: Embed code in image post 3 Fabrizio Pivari 3 years
[resolved] Twenty Thirteen: Image Format 8 Fabrizio Pivari 3 years
[resolved] Adding media generates server error 4 Ipstenu (Mika Epstein) 3 years
[resolved] Menu Toggles 3.6 alpha 2 Ipstenu (Mika Epstein) 3 years
[resolved] Can't update attachment fields 5 Rupesh Jorkar 3 years
[resolved] 3.5 Beta 3 Load Scripts Error When Enqueuing Media Upload 6 jpSimkins 3 years
[resolved] Post Format Images in 3.6 3 Ipstenu (Mika Epstein) 3 years
[resolved] Cannot move widgets 4 dianabyron 3 years
[resolved] Blank WP-Admin - Accessing upgrade.php 10 Ali 3 years
[resolved] Editing Images in 3.5 7 khan.shabnam 3 years
[resolved] Image editor shows broken image 2 khan.shabnam 3 years

New Topic in this Forum

You must log in to post.