WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] Cannot move widgets 4 dianabyron 2 years
[resolved] Blank WP-Admin - Accessing upgrade.php 10 Ali 2 years
[resolved] Editing Images in 3.5 7 khan.shabnam 2 years
[resolved] Image editor shows broken image 2 khan.shabnam 2 years
[resolved] Help Implementing new Media Uploader 3 Igor Sazonov 2 years
[resolved] Setting a Featured Image 7 Avi Jit (skyhitblog) 2 years
[resolved] Unable to update 3.5-beta-1 3 Fangstrom 2 years
[resolved] CVE-2012-4448 Security Vulnerability and Version 3.5 4 dave1010 2 years
[resolved] cant view images in wp-3.5.1 rc1-23335 3 conservativeread 2 years
[resolved] [closed] 3.5-rc1 menu_order not saved to the database for attached images 16 esmi 2 years
[resolved] CoreTrac Timeline Changeset by bumpbot 3 Shapeshifter 3 2 years
[resolved] Nightly Build Updates 1 Shapeshifter 3 2 years
[closed] Strange Behavior making lists in the visual editor 5 esmi 2 years
[resolved] any timeline on 3.5.1 final release 3 Ipstenu (Mika Epstein) 2 years
[resolved] No more blogroll in 3.5 7 gbogdan 2 years
[resolved] ticket 22944 2 esmi 2 years
[closed] Scale image in 3.5 RC2 5 esmi 2 years
[resolved] 3.5.1 Error logs for rewrite in Multisite 5 Sharon Austin 2 years
[resolved] [3.5 RC1]Function declares twice 7 Beatboxx 2 years
[resolved] [closed] WordPress 3.5 Release Candidate 2 or Twenty Twelve bug 6 Frank Goossens 2 years
[resolved] Schedule Posts deletes Scripts... 3 esmi 2 years
[resolved] [closed] Widget Sidebars Gone in Admin 10 HCSdesigns 2 years
[resolved] Adding fields to attachments 9 lilike 2 years
[resolved] Selecting multiple images to insert into post 9 Jaabie 2 years
[resolved] [closed] 3.5 : Re-order images in Gallery broken 6 TLCJohn 2 years
[resolved] WP 3.5-RC1 - Embed options missing on media settings page 5 bwhontwerpers 2 years
[resolved] [closed] QuickPress Add Media button not working 10 esmi 2 years
[resolved] Image attachments - available? 8 racer x 2 years
[resolved] [closed] WordPress 3.5 > where the option settings->media->upload_path gone !? 20 esmi 2 years
[resolved] [closed] 3.5 beta missing 'Use As Featured Image' link in media upload screen 17 esmi 2 years

New Topic in this Forum

You must log in to post.