WordPress.org

Forums

WordPress › Support » Alpha/Beta

Alpha/Beta Add New »

Topic Posts Last Poster Freshness
[resolved] User search does not search by name 2 David Anderson 1 year
[resolved] Using [video] as featured image or through custom field 2 Drew Jaynes 1 year
[resolved] the_post_format_image renders full post for standard posts 8 Dominik Schilling (ocean90) 1 year
[resolved] wordpress core and mysqli_connect 2 Sergey Biryukov 1 year
[resolved] TwentyThirteen dropped ? 6 lstelie 1 year
[resolved] Return to page edit from revision comparison 4 Drew Jaynes 2 years
[resolved] Widgets toggle unresponsive in dashboard of WP 3.6-beta3-24372. 3 Drew Jaynes 2 years
[resolved] Update your plugins (Universal Border Box Sizing and Widget padding) 1 professor99 2 years
[resolved] Add Media 10 esmi 2 years
[resolved] External Audio files don't play 5 Anthony Hortin 2 years
[resolved] the_post_format_video() function 5 Sami Keijonen 2 years
[resolved] Create new menu is pre-populated 3 seanuk 2 years
[resolved] Page Heading Selection Problem in Editor 4 Sergey Biryukov 2 years
[resolved] Gallery Navigation on Attachment-Pages 7 camillomiller 2 years
[resolved] image_default_link_type 29 nookaimrs 2 years
[resolved] No Gallery placeholder in Visual editor 5 Sergey Biryukov 2 years
[resolved] Comment author markup in HTML5 - cite is correct? 4 tantam444 2 years
[resolved] WordPress 3.6 Beta 3 Can't install Woocommerce 3 olziinaa 2 years
[resolved] Wp3.6 3 violet_crazy 2 years
[resolved] Call to undefined function get_post_format_meta 3 Sami Keijonen 2 years
[resolved] Quote Format Content Missing 3.6-beta3-24385 2 kevinhaig 2 years
[resolved] WordPress 3.6-beta3-24385 Warning: call_user_func_array() expects parameter 1 . 32 Fabrizio Pivari 2 years
[resolved] Audio placeholder not displaying correctly 16 Anthony Hortin 2 years
[resolved] Visual Editor Error in WP 3.6-beta3-24375 10 Joshua Parker 2 years
Offset in single post back end 3 Ipstenu (Mika Epstein) 2 years
[resolved] no size options when using image post format? 3 Stephen S 2 years
[resolved] Fatal Error with ImageMagick and Media Editor 12 fivelightsdown 2 years
[resolved] custom post type post formats revert to "post" post type 8 trewknowledge 2 years
[resolved] Custom post type and featured images 3 Jason Lewis 2 years
[resolved] Add media button do not work in WordPress 3.6-beta3-24372. 4 Sergey Biryukov 2 years

New Topic in this Forum

You must log in to post.