WordPress.org

Plugin Directory

!This plugin hasn't been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

WURFL Capabilities

Using WURFL to expose capabilities of your users browser. NOTE: please see installation instructions before activating.

How do I update the database?

Follow steps 2 and 3 of the installation steps, the WURFL API checkes the xml for last modifed and, if changed, will update the cache. Again, be aware the initial change will probably take about a minute depending on your server.

Requires: 3.5 or higher
Compatible up to: 3.5.2
Last Updated: 2013-3-21
Active Installs: 20+

Ratings

3 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.