WordPress.org

Plugin Directory

WPygments

Server side syntax highlighter based on Pygments highlighter software.

A question that someone might have

An answer to that question.

Requires: 3.3 or higher
Compatible up to: 3.8.8
Last Updated: 2014-3-27
Active Installs: 30+

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1 100,1,1 100,1,1