WordPress.org

Plugin Directory

WPMU Prefill Post

Add the ability to create post template

1.03

Fix problem with tiny_mce

1.02

Fix problem with mysql_real_escape_string

1.01

Fix "tinyMCE is not defined" bug Fix excerpt bug (note : excerpt still does not work with qtranslate)

1.0

Initial release

Requires: 3.0 or higher
Compatible up to: 4.0.5
Last Updated: 2014-9-27
Active Installs: 300+

Ratings

4.5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

50,2,1 100,1,1
0,1,0
100,1,1
0,1,0
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1