WordPress.org

Plugin Directory

WPMU Plugin Manager

Manage plugin access permissions across your entire multisite network.

Can I use this plugin for non-multisite WP installs?

No, this plugin is only compatible (and useful) with Multisite installs.

Requires: 3.1 or higher
Compatible up to: 3.9-alpha
Last Updated: 2013-12-30
Active Installs: 40+

Ratings

3.8 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1