WordPress.org

Plugin Directory

wp2syslog

wp2syslog -- Global logging facility for WordPress (WPsyslog revisited)

wp2syslog -- Global logging facility for WordPress (WPsyslog revisited)

Requires: 3.3 or higher
Compatible up to: 4.2.2
Last Updated: 2015-5-5
Active Installs: 100+

Ratings

5 out of 5 stars

Support

1 of 1 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1