Plugin Directory

!This plugin hasn’t been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

WP Zend Library

Easy integration of Zend Framework library into WordPress, making it available for themes and other plugins.

Active Versions

Downloads Per Day

Downloads history

Today 0
Yesterday 0
Last Week 2
All Time 1,414

Requires: 3.2 or higher
Compatible up to: 3.2.1
Last Updated: 4 years ago
Active Installs: 40+


0 out of 5 stars


Got something to say? Need help?


Not enough data

0 people say it works.
0 people say it's broken.