WordPress.org

Plugin Directory

WP OPcache Patch

Improve OPcache compatibility with WordPress

Active Versions

Downloads Per Day

Downloads history

Today 0
Yesterday 1
Last Week 3
All Time 367

Requires: 3.8 or higher
Compatible up to: 4.0.11
Last Updated: 2 years ago
Active Installs: 20+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1