Improve OPcache compatibility with WordPress
Download Version 0.1.0
First of all, we supports PHP 5.4+, MySQL 5.5+, WordPress 3.8+. Old software(vulnerable!) is not supported.
If you're in supported environment, please create pull request or issue.
Requires: 3.8 or higher
Compatible up to: 4.0.16
Last Updated: 3 years ago
Got something to say? Need help?
Translate WP OPcache Patch
0 people say it works.
0 people say it's broken.
Log in to vote.