WordPress.org

Plugin Directory

WP OPcache Patch

Improve OPcache compatibility with WordPress

This plugin is broken! Thanks for nothing!

First of all, we supports PHP 5.4+, MySQL 5.5+, WordPress 3.8+. Old software(vulnerable!) is not supported. If you're in supported environment, please create pull request or issue.

Requires: 3.8 or higher
Compatible up to: 4.0.7
Last Updated: 2014-8-30
Active Installs: 10+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1