WordPress.org

Ready to get started?Download WordPress

Plugin Directory

WP Multibyte Patch

Multibyte functionality enhancement for the WordPress Japanese package.

Requires: 4.0-beta4 or higher
Compatible up to: 4.1.1
Last Updated: 2014-12-14
Active Installs: 600,000+

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,2,2
100,1,1
0,1,0
100,2,2
0,1,0
100,1,1
100,1,1