UniPress API – IssueM

Description

IssueM Add-on for UniPress Plugin.

Installation

  1. Upload the entire unipress-api-issuem folder to your /wp-content/plugins/ folder.
  2. Go to the ‘Plugins’ page in the menu and activate the plugin.

FAQ

Installation Instructions
  1. Upload the entire unipress-api-issuem folder to your /wp-content/plugins/ folder.
  2. Go to the ‘Plugins’ page in the menu and activate the plugin.
What are the minimum requirements for UniPress API?

You must have:
* WordPress 3.3 or later
* PHP 5

How is UniPress API Licensed?
  • UniPress API is GPL.

Contributors & Developers

“UniPress API – IssueM” is open source software. The following people have contributed to this plugin.

Contributors

Changelog

1.0.0

  • Initial Release