WordPress.org

Plugin Directory

Test out the new Plugin Directory and let us know what you think.
!This plugin hasn’t been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Tussendoor Shopp 1.2.* NL / Dutch plugin

Deze plugin biedt u de vertaling voor de Shopp 1.2.* plugin naar het Nederlands

Nederlands / Dutch

Het installeren van de Shopp 1.2.* vertaling is net zo eenvoudig als alle andere plugin. Plaats de inhoud in de plugin map (wp-content/plugins), activeer de plugin en je bent klaar. Er zijn geen opties of instellingen nodig. Voor meer informatie / screenshots kun je bij de volgende tab kijken.

Requires: 3.0 or higher
Compatible up to: 3.8.16
Last Updated: 3 years ago
Active Installs: 50+

Ratings

3 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,2,2
50,2,1