WordPress.org

Ready to get started?Download WordPress

Plugin Directory

TIVWP-DEMIA Check prerequisites

TIVWP Academia: This plugin will not function unless certain conditions are met

This plugin is a part of TIVWP Academia series. It demonstrates how a plugin can check for prerequisites and notify administrator.

Requires: 3.6 or higher
Compatible up to: 4.0.1
Last Updated: 2014-10-11
Active Installs: Less than 10

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1