WordPress.org

Plugin Directory

The Blackest Box's Composer

A front-end for the Composer package manager to search and install packages.

0.1.1

  • Removed from admin bar.

0.1.0

  • First release.

Requires: 3.0.1 or higher
Compatible up to: 3.8.8
Last Updated: 2014-3-27
Active Installs: Less than 10

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.