WordPress.org

Plugin Directory

Require users to change their password on first login.

By: Simon Blackbourn.

(4)
Last Updated: 3 months ago
1,000+ active installs
Compatible up to: 4.5.3
(16)
Last Updated: 4 weeks ago
600+ active installs
Compatible up to: 4.5.3

Block visitors based on the country they are visiting from. It can be very useful for websites targeting a specific country or region to block visito

By: adeneo.

(0)
Last Updated: 3 years ago
10+ active installs
Compatible up to: 3.5.2

A plugin to prevent certain users from logging into the back-end in the LIVE environment. You can let your users edit staging but not live.

By: Yassineh.

(1)
Last Updated: 2 years ago
176 downloads
Compatible up to: 3.9.13

RSS link for this tag.