Plugin Directory

Lazy than you can imagine.

By: playes.

Last Updated: 4 days ago
Compatible up to: 4.3.1

Prevents NextGen Gallery scripts and style from loading in to header. Useful if you don't want to use the NextGen Widgets.

By: JJ Coder.

Last Updated: 5 years ago
200+ active installs
Compatible up to: 3.1.4

This plugin helps you know how hooks are called and let you unload actions/filters (this is useful when you want to unload, not deactive, plugins base

By: Minh-Quan Tran (aka link2caro - a member of WordPressVN).

Last Updated: 7 years ago
Compatible up to: 2.8-bleeding-edge

RSS link for this tag.