WordPress.org

Plugin Directory

Generates an optional IE6 upgrade message as a plugin with output only for MSIE browsers

By: Doc4 and Free the Foxes.

(1)
Last Updated: 1 year ago
1,000+ active installs
Compatible up to: 4.2.10

RSS link for this tag.