WordPress.org

Plugin Directory

This script is the defacto way to enable use of HTML5 sectioning elements in legacy Internet Explorer.

By: Ramoonus

(1)
Last Updated: 1 week ago
1,000+ active installs
Compatible up to: 4.3

Label older posts that may no longer be relevant.

By: AaronSaray

(0)
Last Updated: 2 weeks ago
60 downloads
Compatible up to: 4.3

Classic WordPress Admin theme (prior 3.8 style).

By: mch0lic

(31)
Last Updated: 2 years ago
400+ active installs
Compatible up to: 3.8.10

RSS link for this tag.