WordPress.org

Plugin Directory

Avoid to be easily the target of the HTTPS BREACH vulnerability.

By: Julio Potier

(3)
Last Updated: 1 year ago
300+ active installs
Compatible up to: 3.9.6

RSS link for this tag.