BuddyPress Backwards Compatibility

Code needed for backwards compatibility with previous versions of BuddyPress. Contains original themes, wire component,…


The BuddyPress Community Fewer than 10 active installs Tested with 2.9.2 Updated 7 years ago