WordPress.org

Plugin Directory

Code needed for backwards compatibility with previous versions of BuddyPress. Contains original themes, wire component, status updates, and functions

By: The BuddyPress Community

(0)
Last Updated: 5 years ago
20+ active installs
Compatible up to: 2.9.2

RSS link for this tag.