WordPress.org

Plugin Directory

SyntaxHighlighter Evolved Themes

Adds new themes to the SyntaxHighlighter Evolved plugin.

NOTE: This plugin requires SyntaxHighlighter Evolved in order to work.

Once both are activate, new themes are added to the availble themes on the SyntaxHighlighter Evolved settings page.

For more information or to add your own new theme, visit the Github repo.

Requires: 3.3 or higher
Compatible up to: 3.9.5
Last Updated: 2014-4-20
Active Installs: 200+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.