Plugin Directory

SyntaxHighlighter Evolved: SASS Brush

Adds support for the SASS language to the SyntaxHighlighter Evolved plugin.

This plugin is only an extension of the SyntaxHighlighter Evolved which has to be installed and activated.

It's using the official SASS brush from Alex Gorbatchev.

A list of all of my plugins can be found on the WordPress Plugin page on my blog kau-boys.com.

Compatible up to: 4.4.5
Last Updated: 9 months ago
Active Installs: 30+


0 out of 5 stars


Got something to say? Need help?


Not enough data

0 people say it works.
0 people say it's broken.