This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

SyntaxHighlighter Evolved: PL/SQL Brush

Description

Adds support for the PL/SQL language to the SyntaxHighlighter Evolved plugin. Keywords and Colors are based on GeShi.

Installation

  1. Make sure the Syntaxhighlighter Evolved plugin is installed.
  2. Upload plugin-name.php to the /wp-content/plugins/ directory
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

Contributors & Developers

“SyntaxHighlighter Evolved: PL/SQL Brush” is open source software. The following people have contributed to this plugin.

Changelog

0.1

  • Initial Version