WordPress.org

Plugin Directory

SymfoPress Lite

Integrates Symfony 2 Framework to WordPress. Allows you flexible development.

This plugin adds ability to use Symfony 2 components and bundles in your WordPress installation. You can use Symfony bundles as well as WordPress plugins and develop what you need.

Plugin homepage: http://tokarchuk.ru/

For support use WordPress.org or this page: http://tokarchuk.ru/

Thanks!

Requires: 3.0 or higher
Compatible up to: 3.7.10
Last Updated: 2013-12-6
Active Installs: Less than 10

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.