WordPress.org

Plugin Directory

Span File and Vars

Searches for file and variable names within content, and wraps them with a span HTML tag.

Requires: 3.0 or higher
Compatible up to: 4.2.3
Last Updated: 2015-7-23
Active Installs: Less than 10

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

1 person says it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1