WordPress.org

Plugin Directory

spam-byebye

コメントスパム対策用プラグイン(SPAM-BYEBYE)

Requires: 3.0.0 or higher
Compatible up to: 4.1.4
Last Updated: 2015-3-6
Active Installs: 4,000+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.