WordPress.org

Plugin Directory

Smarty for WordPress

Smarty for WordPress permits your Smarty template file to be embedded in a WordPress post/page.

Requires: 2.8.6 or higher
Compatible up to: 4.3.5
Last Updated: 3 months ago
Active Installs: 300+

Ratings

0 out of 5 stars

Support

0 of 1 support threads in the last two months have been marked resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1