WordPress.org

Plugin Directory

Simple Fast Highlighter

Fast syntax highlighter written in Javascript.

Requires: 3.0.1 or higher
Compatible up to: 4.2.4
Last Updated: 2015-5-1
Active Installs: Less than 10

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

0,1,0
0,1,0